0
Установил на DLE 13.2 плагин [KS] Fotorama - плагин галереи изображений для DLE.
Выскакивает ошибка "Данный плагин не совместим с установленной версией DLE. Для работы данного плагина требуется версия DLE 15.0 и выше. Ваша версия DataLife Engine 13.2"
Хотя в инсталляторе стоит XML именное от 13-й версии.
Что я делаю не так?
27.01.2022 21:55
Олег
Автор: Олег Репутация: 0

Ответов 1

  1. 0
    На странице плагина, есть XML для 12-13 версий, скачайте и установите как обновление и все будет работать.
    27.01.2022 21:58
    Kylaksizov Репутация: 30
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

Похожие вопросы